Changes between Version 61 and Version 62 of Building/Using


Ignore:
Timestamp:
Jan 2, 2012 11:23:31 PM (2 years ago)
Author:
heisenbug
Comment:

be more explicit, 'path' is ambiguous here

Legend:

Unmodified
Added
Removed
Modified
  • Building/Using

    v61 v62  
    171171  (see later), because `configure` needs to auto-detect the 
    172172  version of GHC you're using.  The default is to look for a compiler 
    173   named `ghc` in your path. 
     173  named `ghc` in your `$PATH`. 
    174174 
    175175 `--with-gcc=<path>`::