Changes between Version 2 and Version 3 of Building/Prerequisites


Ignore:
Timestamp:
Sep 14, 2006 5:39:23 PM (9 years ago)
Author:
guest
Comment:

Include (optional) automake

Legend:

Unmodified
Added
Removed
Modified
  • Building/Prerequisites

    v2 v3  
    8787  [http://www.haskell.org/alex/ Alex's Web Page].
    8888
     89 {{{automake}}}::
     90  GNU automake is needed if you intend to build using
     91  "./autoreconf". Version 1.9 works.
     92
    8993 {{{autoconf}}}::
    9094  GNU autoconf is needed if you intend to build from the