Changes between Version 28 and Version 29 of Building/Preparation/Linux


Ignore:
Timestamp:
Feb 4, 2014 1:40:57 AM (16 months ago)
Author:
carlhowells
Comment:

the automake package is required for the aclocal bin

Legend:

Unmodified
Added
Removed
Modified
  • Building/Preparation/Linux

    v28 v29  
    4545 
    4646{{{ 
    47    sudo apt-get install haskell-platform git autoconf libtool make ncurses-dev g++ llvm 
     47   sudo apt-get install haskell-platform git autoconf automake libtool make ncurses-dev g++ llvm 
    4848}}} 
    4949