Changes between Initial Version and Version 1 of Ticket #4840


Ignore:
Timestamp:
Dec 13, 2010 5:22:29 PM (5 years ago)
Author:
igloo
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #4840 – Description

    initial v1  
    11I've been trying to install the full ghc package through yum, but i got this error instead.
    22
    3  
     3{{{
    44[root@Mech Adam]# yum install ghc
    55Loaded plugins: presto, refresh-packagekit
     
    5353python-psyco-1.6-4.fc12.i686 has missing requires of libpython2.6.so.1.0
    5454python-psyco-1.6-4.fc12.i686 has missing requires of python(abi) = ('0', '2.6', None)
     55}}}
    5556
    56 
    57  What is the solution too this?
     57What is the solution too this?